<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>السيطرة على حريق شبّ في قطار بين فاس ومراكش</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="marrakech" />
<meta name="description" content="شبّ حريق مجهولُ السبب، مساء اليوم الثلاثاء، بدورة المياه بالقطار رقم 619 الرابط بين فاس ومراكش، على مستوى النقطة بين محطتي كرس السلطان و&quot;لوازيس&quot;. وقد تم إخلاء القطار من جميع المسافرين، وتدخلت عناص..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="31.6299992;-8" />
<meta property="og:url" content="http://www.emarrakech.info/السيطرة-على-حريق-شبّ-في-قطار-بين-فاس-ومراكش_a109138.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.emarrakech.info/var/style/logo.jpg?v=1482324392" />
<meta property="og:title" content="السيطرة على حريق شبّ في قطار بين فاس ومراكش" />
<meta property="og:description" content="شبّ حريق مجهولُ السبب، مساء اليوم الثلاثاء، بدورة المياه بالقطار رقم 619 الرابط بين فاس ومراكش، على مستوى النقطة بين محطتي كرس السلطان و&quot;لوازيس&quot;. وقد تم إخلاء القطار من جميع المسافرين، وتدخلت عناصر الوقاية المدنية وعناصر المكتب الوطني للسكك الحديدية، وتمكنت من السيطرة على الحريق في حدود..." />
<meta property="og:site_name" content="eMarrakech : Revue de Presse de Marrakech" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="السيطرة على حريق شبّ في قطار بين فاس ومراكش" />
<meta property="twitter:description" content="شبّ حريق مجهولُ السبب، مساء اليوم الثلاثاء، بدورة المياه بالقطار رقم 619 الرابط بين فاس ومراكش، على مستوى النقطة بين محطتي كرس السلطان و&quot;لوازيس&quot;. وقد تم إخلاء القطار من جميع المسافرين، وتدخلت عناص..." />
<meta property="fb:app_id" content="863916753643591" />
<link rel="stylesheet" href="/var/style/style_16.css?v=1498815391" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12380803.css?v=1498815391" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12380804.css?v=1482486048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4958319.css?v=1441363739" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4958329.css?v=1435664681" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Rosario|Abel|Arvo" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.emarrakech.info/السيطرة-على-حريق-شبّ-في-قطار-بين-فاس-ومراكش_a109138.html" />
<link rel="canonical" href="http://www.emarrakech.info/السيطرة-على-حريق-شبّ-في-قطار-بين-فاس-ومراكش_a109138.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1482419887" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1482419887" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="cEUXiK2pwV3WnFg9smSWGpbVMqAP_Or9zxB5HUmno3U" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="98F85960695237D47097F2B5EAD321AB" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '15625576'];
var deploye5746051 = true;

function sfHover_5746051(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5746051(obj); 
				} else if (func == 'click') {
					sfHoverHide_5746051(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5746051(obj); }
		}
	);
}
function sfHoverShow_5746051(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5746051(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_12380803 img, .mod_12380803 embed, .mod_12380803 table {
	 max-width: 946px;
}

.mod_12380803 .para_20826472 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>
</head>

<body class="mep16">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_5746050" class="mod_5746050 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 5746051 -->
<div id="ecart_before_5746051" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5746051" class="mod_5746051 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_5746051">
			 <li data-link="home," class=" titre first" id="menuliste_5746051_1"><a href="http://www.emarrakech.info/" >ACCUEIL</a></li>
			 <li data-link="rubrique,1248427" class=" titre" id="menuliste_5746051_2"><a href="/Revue-de-presse-de-Marrakech_r343.html" >Revue de presse</a></li>
			 <li data-link="rubrique,1163111" class=" titre" id="menuliste_5746051_3"><a href="/eMarrakech_r340.html" >EMARRAKECH</a></li>
			 <li data-link="formulaire,19045" class=" titre last" id="menuliste_5746051_4"><a href="/forms/Contacter-eMarrakech-info_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5746051('menuliste_5746051')</script>
</div>
</td>
<td class="celcombo2">
<!-- barre_outils 11030271 -->
<div id="ecart_before_11030271" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11030271" class="mod_11030271 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="externe,http://www.lemag.ma/search/" href="http://www.lemag.ma/search/" target="_blank"><img src="/photo/mod-11030271-1.png?v=1450866415" class="image" alt="" /></a>
		 </td>
	 </tr></table>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_5746050" class="ecart_col0"><hr /></div>
<div id="ecart_before_12420112" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420112" class="mod_12420112 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 12420113 -->
<div id="ecart_before_12420113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420113" class="mod_12420113 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.emarrakech.info/"><img src="/photo/titre_12420113.png?v=1482418428" alt="eMarrakech" title="eMarrakech" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- barre_outils 12420315 -->
<div id="ecart_before_12420315" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420315" class="mod_12420315 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="externe,https://play.google.com/store/apps/details?id=com.goodbarber.emarrakech" href="https://play.google.com/store/apps/details?id=com.goodbarber.emarrakech" target="_blank"></a>
		 </li>
		 <li class="id2 cel2 bouton">
			 <a data-link="externe,https://itunes.apple.com/fr/app/emarrakech/id977153734?mt=8" href="https://itunes.apple.com/fr/app/emarrakech/id977153734?mt=8" target="_blank"></a>
		 </li>
	 </ul>
</div></div>
</td>
<td class="celcombo3">
<!-- services_web2 12420125 -->
<div id="ecart_before_12420125" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420125" class="mod_12420125 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/emarrakechapp/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://itunes.apple.com/fr/app/emarrakech/id977153734?mt=8" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/app_store.png" alt="App Store" title="App Store" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://instagram.com//" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://m.emarrakech.info/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.emarrakech.info/newsletter" style="height: 46px; line-height: 46px" ><img src="/_images/services_web2/set2/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.emarrakech.info/xml/syndication.rss" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo4">
<!-- tweet 12705847 -->
<div id="ecart_before_12705847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12705847" class="mod_12705847 wm-module fullbackground  module-tweet">
	 <div class="general">
</div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_12420112" class="ecart_col0"><hr /></div>

<!-- espace 12380771 -->
<div id="ecart_before_12380771" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12380771" class="mod_12380771 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.emarrakech.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Revue-de-presse-de-Marrakech_r343.html">Revue de presse de Marrakech</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_12380803" class="mod_12380803 wm-module fullbackground  page2_article article-109138">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Publié le Mercredi 12 Juillet à 00:18</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 السيطرة على حريق شبّ في قطار بين فاس ومراكش
			 </h1>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%8A%D9%82+%D8%B4%D8%A8%D9%91+%D9%81%D9%8A+%D9%82%D8%B7%D8%A7%D8%B1+%D8%A8%D9%8A%D9%86+%D9%81%D8%A7%D8%B3+%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4+http%3A%2F%2Fxfru.it%2FQkudIa"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html&amp;title=%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%8A%D9%82+%D8%B4%D8%A8%D9%91+%D9%81%D9%8A+%D9%82%D8%B7%D8%A7%D8%B1+%D8%A8%D9%8A%D9%86+%D9%81%D8%A7%D8%B3+%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html&amp;description=%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%8A%D9%82+%D8%B4%D8%A8%D9%91+%D9%81%D9%8A+%D9%82%D8%B7%D8%A7%D8%B1+%D8%A8%D9%8A%D9%86+%D9%81%D8%A7%D8%B3+%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><div class="clear"></div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20826472 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:180px">

<!-- article_connexe 12380804 -->
<div class="ecart_colfull responsive" style="display:none"><hr /></div>
<div id="mod_12380804" class="mod_12380804 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A proximité</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/Aeroporti-Tui-Fly-sbarca-a-Torino-con-volo-verso-Marrakech_a109151.html">Aeroporti: Tui Fly sbarca a Torino con volo verso Marrakech</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/2018-19-wird-BMW-als-offizielles-Werksteam-in-der-Formel-E-an-den-Start-gehen_a109150.html">2018/19 wird BMW als offizielles Werksteam in der Formel E an den Start gehen</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/Napoli-e-Marrakech-gemelle-diverse-non-piu-divise_a109149.html">Napoli e Marrakech : gemelle diverse non più divise</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/Garbine-Muguruza-No-tengo-novio-pero-si-pretendientes_a109148.html">Garbiñe Muguruza: "No tengo novio pero sí pretendientes"</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/Marhaba-2017-Les-arrivees-s-accelerent_a109147.html">Marhaba 2017 : Les arrivées s’accélèrent</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 شبّ حريق مجهولُ السبب، مساء اليوم الثلاثاء، بدورة المياه بالقطار رقم 619 الرابط بين فاس ومراكش، على مستوى النقطة بين محطتي كرس السلطان و"لوازيس". وقد تم إخلاء القطار من جميع المسافرين، وتدخلت عناصر الوقاية المدنية وعناصر المكتب الوطني للسكك الحديدية، وتمكنت من السيطرة على الحريق في حدود الساعة....<br /><br />Source : <a href="http://www.hespress.com/faits-divers/357530.html" class="link">http://www.hespress.com/faits-divers/357530.html...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.emarrakech.info/"><img src="/_images/icones/bt_home_6.png?v=1211890139" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/15625576/"><img src="/_images/icones/bt_mail_6.png?v=1211890138" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/السيطرة-على-حريق-شبّ-في-قطار-بين-فاس-ومراكش_a109138.html?print=1"><img src="/_images/icones/bt_print_6.png?v=1211890138" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_6.png?v=1211890138" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_6.png?v=1211890138" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_12380803"><img src="/_images/icones/bt_share_6.png?v=1240396684" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_4958319" class="param_commentaire mod_4958319 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="15625576" />
						 <input type="hidden" name="id_article_reel" value="15625576" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D15625576%2F%25D8%25A7%25D9%2584%25D8%25B3%25D9%258A%25D8%25B7%25D8%25B1%25D8%25A9-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AD%25D8%25B1%25D9%258A%25D9%2582-%25D8%25B4%25D8%25A8%25D9%2591-%25D9%2581%25D9%258A-%25D9%2582%25D8%25B7%25D8%25A7%25D8%25B1-%25D8%25A8%25D9%258A%25D9%2586-%25D9%2581%25D8%25A7%25D8%25B3-%25D9%2588%25D9%2585%25D8%25B1%25D8%25A7%25D9%2583%25D8%25B4_a109138.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/4958319/', 'ajax=true&amp;show=fields&amp;id_objet=15625576&amp;type=&fblogin=true&amp;POST_URI=%2F%25D8%25A7%25D9%2584%25D8%25B3%25D9%258A%25D8%25B7%25D8%25B1%25D8%25A9-%25D8%25B9%25D9%2584%25D9%2589-%25D8%25AD%25D8%25B1%25D9%258A%25D9%2582-%25D8%25B4%25D8%25A8%25D9%2591-%25D9%2581%25D9%258A-%25D9%2582%25D8%25B7%25D8%25A7%25D8%25B1-%25D8%25A8%25D9%258A%25D9%2586-%25D9%2581%25D8%25A7%25D8%25B3-%25D9%2588%25D9%2585%25D8%25B1%25D8%25A7%25D9%2583%25D8%25B4_a109138.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.emarrakech.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Nous vous invitons ici à donner votre point de vue, vos informations, vos arguments. Nous vous prions d’utiliser votre nom complet, la discussion est plus authentique ainsi. Vous pouvez vous connecter via Facebook, Twitter ou créer un compte utilisateur, selon votre choix. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de garder un ton respectueux et de penser que de nombreuses personnes vous lisent.					 <br />
					 					 <br />
					 Les internautes peuvent signaler des messages qu’ils estiment non conformes à ces Charte de modération en cliquant sur le bouton « Alerter ». 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/UMA-Le-Forum-economique-mondial-recommande-d-ouvrir-les-frontieres-intra-Maghreb_a109137.html">UMA : Le Forum économique mondial recommande d’ouvrir les frontières intra-Maghreb</a>
			 <span class="access"> - 12/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/7-مغرب-الرياضيات-ومغرب-السياحة_a109139.html">7 مغرب الرياضيات... ومغرب السياحة</a>
			 <span class="access"> - 11/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/تغيّر-المناخ-في-تغيّر-السياسة-عبد-الرضا-سلمان-حساني_a109140.html">تغيّر المناخ في تغيّر السياسة – عبد الرضا سلمان حساني</a>
			 <span class="access"> - 11/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Unlicensed-Tour-Guides-in-Morocco-Turn-Tourism-Sector-Into-Black-Market_a109141.html">Unlicensed Tour Guides in Morocco Turn Tourism Sector Into Black Market</a>
			 <span class="access"> - 11/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/بعد-فضيحة-الفيديو-المسرب-للزفزافي،-إدارة-السجون-تصدم-المغاربة-_a109142.html">بعد فضيحة الفيديو المسرب للزفزافي، إدارة السجون تصدم المغاربة !</a>
			 <span class="access"> - 11/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=15&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=875&amp;numero=109138&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=109138")'>176</a>
		 </div>
		 </div>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/eMarrakech_r340.html">eMarrakech</a>
		 </p>
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- espace 12380781 -->
<div id="mod_12380781" class="mod_12380781 wm-module fullbackground "><hr /></div>
<div id="ecart_after_12380781" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 12380785 -->
<div id="ecart_before_12380785" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12380785" class="mod_12380785 wm-module fullbackground "><hr /></div>
<div id="ecart_after_12380785" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12380795" class="mod_12380795 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- recherche 12380797 -->
<div id="ecart_before_12380797" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380797" class="mod_12380797 wm-module fullbackground  recherche type-1">
	 <form id="form_12380797" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <label class="entete" for="keyword" style="vertical-align:bottom">Recherche </label>
			 			 <span><span class="cel">
<input type="text" style="width:230px" id="keyword_12380797" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-12380797-1.png?v=1460680214" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- newsletter 12380796 -->
<div id="ecart_before_12380796" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380796" class="mod_12380796 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_12380796">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
			 <div class="texte">
				 <a href="/newsletter/">Newsletter</a>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("12380796", "35", "form_newsletter_12380796");
</script>
</div>
</div>
</td>
<td class="celcombo3 empty">
<!-- newsletter 12380798 -->
<div id="ecart_before_12380798" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380798" class="mod_12380798 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_12380798">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:230px" class="button hiddeninput" id="email_12380798_safe" name="email_safe" onfocus="$(this).hide(); $('#email_12380798').show(); $('#email_12380798').focus()"  value="Entrez votre adresse email" />
<input type="text" style="display:none;width:230px" id="email_12380798" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_12380798_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_6.png?v=1211890137" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("12380798", "35", "form_newsletter_12380798");
</script>
</div>
</div>
</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
</div>
<div id="ecart_after_12380795" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 12380792 -->
<div id="ecart_before_12380792" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12380792" class="mod_12380792 wm-module fullbackground "><hr /></div>
<div id="ecart_after_12380792" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 12380784 -->
<div id="ecart_before_12380784" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380784" class="mod_12380784 wm-module  module-ours"><div class="fullmod">
	 <div class="legal">
		 © 2001 - 2016 eMarrakech.info
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<div id="ecart_after_12380784" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12380799 -->
<div id="ecart_before_12380799" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script src="http://app.cookieassistant.com/widget.js?token=4-vJ_duVIH5CCEDh1yPogQ" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

		var tool = '<div id="bulleshare_boutons_12380803" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_12380803\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%8A%D9%82+%D8%B4%D8%A8%D9%91+%D9%81%D9%8A+%D9%82%D8%B7%D8%A7%D8%B1+%D8%A8%D9%8A%D9%86+%D9%81%D8%A7%D8%B3+%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4+http%3A%2F%2Fxfru.it%2FQkudIa\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html&amp;title=%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%8A%D9%82+%D8%B4%D8%A8%D9%91+%D9%81%D9%8A+%D9%82%D8%B7%D8%A7%D8%B1+%D8%A8%D9%8A%D9%86+%D9%81%D8%A7%D8%B3+%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.emarrakech.info%2F%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%8A%D9%82-%D8%B4%D8%A8%D9%91-%D9%81%D9%8A-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%8A%D9%86-%D9%81%D8%A7%D8%B3-%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4_a109138.html&amp;description=%D8%A7%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D8%B1%D9%8A%D9%82+%D8%B4%D8%A8%D9%91+%D9%81%D9%8A+%D9%82%D8%B7%D8%A7%D8%B1+%D8%A8%D9%8A%D9%86+%D9%81%D8%A7%D8%B3+%D9%88%D9%85%D8%B1%D8%A7%D9%83%D8%B4\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_12380803').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
recharge_async('hidden_fields', '/mymodule/4958319/', 'ajax=true&show=fields&type=&id_objet=15625576');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('863916753643591'); };
make_print_object("15625576", "ADADZA==", "form_comment", true);

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_12380797').hide(); $('#keyword_12380797').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
