
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Record: 784% meer Chinese toeristen in Marokko</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="marrakech" />
<meta name="description" content=". 6 mei 2017 - 19:00 - Marokko De afschaffing van de visumplicht voor Chinese toeristen in Marokko werpt zijn vruchten af. Acht keer meer..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="31.6299992;-8" />
<meta property="og:url" content="http://www.emarrakech.info/Record-784-meer-Chinese-toeristen-in-Marokko_a108286.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.emarrakech.info/var/style/logo.jpg?v=1482324392" />
<meta property="og:title" content="Record: 784% meer Chinese toeristen in Marokko" />
<meta property="og:description" content=". 6 mei 2017 - 19:00 - Marokko De afschaffing van de visumplicht voor Chinese toeristen in Marokko werpt zijn vruchten af. Acht keer meer..." />
<meta property="og:site_name" content="eMarrakech : Portail d'actualité de Marrakech" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Record: 784% meer Chinese toeristen in Marokko" />
<meta property="twitter:description" content=". 6 mei 2017 - 19:00 - Marokko De afschaffing van de visumplicht voor Chinese toeristen in Marokko werpt zijn vruchten af. Acht keer meer..." />
<meta property="fb:app_id" content="863916753643591" />
<link rel="stylesheet" href="/var/style/style_16.css?v=1494239560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12380803.css?v=1482486157" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12380804.css?v=1482486048" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Rosario|Abel|Arvo" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.emarrakech.info/Record-784-meer-Chinese-toeristen-in-Marokko_a108286.html" />
<link rel="canonical" href="http://www.emarrakech.info/Record-784-meer-Chinese-toeristen-in-Marokko_a108286.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1482419887" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1482419887" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="cEUXiK2pwV3WnFg9smSWGpbVMqAP_Or9zxB5HUmno3U" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="98F85960695237D47097F2B5EAD321AB" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '13104769'];
var deploye5746051 = true;

function sfHover_5746051(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_5746051(obj); 
				} else if (func == 'click') {
					sfHoverHide_5746051(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_5746051(obj); }
		}
	);
}
function sfHoverShow_5746051(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_5746051(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_12380803 img, .mod_12380803 embed, .mod_12380803 table {
	 max-width: 946px;
}

.mod_12380803 .para_19782394 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>
</head>

<body class="mep16">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="mod_5746050" class="mod_5746050 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 5746051 -->
<div id="ecart_before_5746051" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5746051" class="mod_5746051 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_5746051">
			 <li data-link="home," class=" titre first" id="menuliste_5746051_1"><a href="http://www.emarrakech.info/" >ACCUEIL</a></li>
			 <li data-link="rubrique,368339" class=" titre" id="menuliste_5746051_2"><a href="/Depeches_r2.html" >DEPECHES</a></li>
			 <li data-link="rubrique,1163111" class=" titre" id="menuliste_5746051_3"><a href="/eMarrakech_r340.html" >EMARRAKECH</a></li>
			 <li data-link="rubrique,1553540" class=" titre" id="menuliste_5746051_4"><a href="/3-questions-a_r344.html" >3 questions à</a></li>
			 <li data-link="rubrique,1248427" class=" titre" id="menuliste_5746051_5"><a href="/Revue-de-presse-de-Marrakech_r343.html" >Revue de presse</a></li>
			 <li data-link="rubrique,368359" class=" titre" id="menuliste_5746051_6"><a href="/Tribune_r121.html" >TRIBUNE</a></li>
			 <li data-link="soumettre," class=" titre" id="menuliste_5746051_7"><a href="/submit/" >UN ARTICLE</a></li>
			 <li data-link="formulaire,19045" class=" titre last" id="menuliste_5746051_8"><a href="/forms/Contacter-eMarrakech-info_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5746051('menuliste_5746051')</script>
</div>
</td>
<td class="celcombo2">
<!-- barre_outils 11030271 -->
<div id="ecart_before_11030271" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_11030271" class="mod_11030271 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="externe,http://www.lemag.ma/search/" href="http://www.lemag.ma/search/" target="_blank"><img src="/photo/mod-11030271-1.png?v=1450866415" class="image" alt="" /></a>
		 </td>
	 </tr></table>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_5746050" class="ecart_col0"><hr /></div>
<div id="ecart_before_12420112" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420112" class="mod_12420112 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 12420113 -->
<div id="ecart_before_12420113" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420113" class="mod_12420113 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.emarrakech.info/"><img src="/photo/titre_12420113.png?v=1482418428" alt="eMarrakech" title="eMarrakech" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- barre_outils 12420315 -->
<div id="ecart_before_12420315" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420315" class="mod_12420315 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="externe,https://play.google.com/store/apps/details?id=com.goodbarber.emarrakech" href="https://play.google.com/store/apps/details?id=com.goodbarber.emarrakech" target="_blank"></a>
		 </li>
		 <li class="id2 cel2 bouton">
			 <a data-link="externe,https://itunes.apple.com/fr/app/emarrakech/id977153734?mt=8" href="https://itunes.apple.com/fr/app/emarrakech/id977153734?mt=8" target="_blank"></a>
		 </li>
	 </ul>
</div></div>
</td>
<td class="celcombo3">
<!-- services_web2 12420125 -->
<div id="ecart_before_12420125" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12420125" class="mod_12420125 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/emarrakechapp/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://itunes.apple.com/fr/app/emarrakech/id977153734?mt=8" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/app_store.png" alt="App Store" title="App Store" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://instagram.com//" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/instagram.png" alt="Instagram" title="Instagram" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://m.emarrakech.info/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.emarrakech.info/newsletter" style="height: 46px; line-height: 46px" ><img src="/_images/services_web2/set2/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.emarrakech.info/xml/syndication.rss" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo4">
<!-- tweet 12705847 -->
<div id="ecart_before_12705847" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12705847" class="mod_12705847 wm-module fullbackground  module-tweet">
	 <div class="general">
</div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_12420112" class="ecart_col0"><hr /></div>

<!-- espace 12380771 -->
<div id="ecart_before_12380771" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12380771" class="mod_12380771 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.emarrakech.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Revue-de-presse-de-Marrakech_r343.html">Revue de presse de Marrakech</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_12380803" class="mod_12380803 wm-module fullbackground  page2_article article-108286">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">- publié le Samedi 6 Mai à 19:32</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Record: 784% meer Chinese toeristen in Marokko
			 </h1>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Record%3A+784%25+meer+Chinese+toeristen+in+Marokko+http%3A%2F%2Fxfru.it%2FMK8Mc4"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html&amp;title=Record%3A+784%25+meer+Chinese+toeristen+in+Marokko&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html&amp;description=Record%3A+784%25+meer+Chinese+toeristen+in+Marokko"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><div class="clear"></div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19782394 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:180px">

<!-- article_connexe 12380804 -->
<div class="ecart_colfull responsive" style="display:none"><hr /></div>
<div id="mod_12380804" class="mod_12380804 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>A proximité</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/La-secretaire-generale-de-la-Francophonie-en-visite-au-Maroc_a108309.html">La secrétaire générale de la Francophonie en visite au Maroc</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/Marrakech-Un-homosexuel-implique-dans-le-meurtre-d-un-septuagenaire_a108308.html">Marrakech : Un homosexuel impliqué dans le meurtre d’un septuagénaire</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/Climat-196-pays-reunis-a-Bonn-pour-concretiser-l-accord-de-Paris_a108302.html">Climat: 196 pays réunis à Bonn pour concrétiser l'accord de Paris</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/مروحية-تنقل-شابا-مكسورا-من-العيون-إلى-مراكش_a108297.html">مروحية تنقل "شابا مكسورا" من العيون إلى مراكش</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.emarrakech.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 <a href="/تفاؤل-بالمستقبل-المشرق-للخيول-العربية-في-ختام-المؤتمر-العالمي_a108296.html">تفاؤل بالمستقبل المشرق للخيول العربية في ختام المؤتمر العالمي</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 . 6 mei 2017 - 19:00 - Marokko De afschaffing van de visumplicht voor Chinese toeristen in Marokko werpt zijn vruchten af. Acht keer meer Chinese toeristen bezochten het koninkrijk in het eerste kwartaal van het jaar.

Dat vernam Akhbar Al Yaoum van het Marokkaans observatorium van toerisme.<br /><br />Source : <a href="http://www.bladna.nl/record-chinese-toeristen-marokko,17384.html" class="link">http://www.bladna.nl/record-chinese-toeristen-maro...</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.emarrakech.info/"><img src="/_images/icones/bt_home_6.png?v=1211890139" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/13104769/"><img src="/_images/icones/bt_mail_6.png?v=1211890138" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Record-784-meer-Chinese-toeristen-in-Marokko_a108286.html?print=1"><img src="/_images/icones/bt_print_6.png?v=1211890138" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_6.png?v=1211890138" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_6.png?v=1211890138" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_12380803"><img src="/_images/icones/bt_share_6.png?v=1240396684" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Botola-le-WAC-se-rapproche-du-sacre-le-DHJ-trebuche_a108295.html">Botola: le WAC se rapproche du sacre, le DHJ trébuche</a>
			 <span class="access"> - 08/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/تفاؤل-بالمستقبل-المشرق-للخيول-العربية-في-ختام-المؤتمر-العالمي_a108296.html">تفاؤل بالمستقبل المشرق للخيول العربية في ختام المؤتمر العالمي</a>
			 <span class="access"> - 08/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/مروحية-تنقل-شابا-مكسورا-من-العيون-إلى-مراكش_a108297.html">مروحية تنقل "شابا مكسورا" من العيون إلى مراكش</a>
			 <span class="access"> - 07/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Climat-196-pays-reunis-a-Bonn-pour-concretiser-l-accord-de-Paris_a108302.html">Climat: 196 pays réunis à Bonn pour concrétiser l'accord de Paris</a>
			 <span class="access"> - 07/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Marrakech-Un-homosexuel-implique-dans-le-meurtre-d-un-septuagenaire_a108308.html">Marrakech : Un homosexuel impliqué dans le meurtre d’un septuagénaire</a>
			 <span class="access"> - 07/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=15&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=5&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=320&amp;numero=108286&amp;preaction=mymodule&amp;id_param=12380803&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=108286")'>65</a>
		 </div>
		 </div>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/eMarrakech_r340.html">eMarrakech</a>
			 <span class="access"> | </span>
			 <a class="access" href="/3-questions-a_r344.html">3 questions à</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Depeches_r2.html">Dépêches</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tribune_r121.html">Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Communiques_r342.html">Communiqués</a>
		 </p>
	 </div>
</div>
<div class="ecart_colfull" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- espace 12380781 -->
<div id="mod_12380781" class="mod_12380781 wm-module fullbackground "><hr /></div>
<div id="ecart_after_12380781" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 12380785 -->
<div id="ecart_before_12380785" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12380785" class="mod_12380785 wm-module fullbackground "><hr /></div>
<div id="ecart_after_12380785" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<table cellpadding="0" cellspacing="0" id="mod_12380795" class="mod_12380795 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">
<!-- recherche 12380797 -->
<div id="ecart_before_12380797" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380797" class="mod_12380797 wm-module fullbackground  recherche type-1">
	 <form id="form_12380797" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <label class="entete" for="keyword" style="vertical-align:bottom">Recherche </label>
			 			 <span><span class="cel">
<input type="text" style="width:230px" id="keyword_12380797" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-12380797-1.png?v=1460680214" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- newsletter 12380796 -->
<div id="ecart_before_12380796" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380796" class="mod_12380796 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_12380796">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
			 <div class="texte">
				 <a href="/newsletter/">Newsletter</a>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("12380796", "35", "form_newsletter_12380796");
</script>
</div>
</div>
</td>
<td class="celcombo3 empty">
<!-- newsletter 12380798 -->
<div id="ecart_before_12380798" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380798" class="mod_12380798 wm-module fullbackground  module-newsletter">
	 <form action="/newsletter/" method="post" id="form_newsletter_12380798">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:230px" class="button hiddeninput" id="email_12380798_safe" name="email_safe" onfocus="$(this).hide(); $('#email_12380798').show(); $('#email_12380798').focus()"  value="Entrez votre adresse email" />
<input type="text" style="display:none;width:230px" id="email_12380798" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_12380798_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_6.png?v=1211890137" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("12380798", "35", "form_newsletter_12380798");
</script>
</div>
</div>
</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
</div>
<div id="ecart_after_12380795" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 12380792 -->
<div id="ecart_before_12380792" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_12380792" class="mod_12380792 wm-module fullbackground "><hr /></div>
<div id="ecart_after_12380792" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 12380784 -->
<div id="ecart_before_12380784" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_12380784" class="mod_12380784 wm-module  module-ours"><div class="fullmod">
	 <div class="legal">
		 © 2001 - 2016 eMarrakech.info
	 </div>
	 <div class="bouton">
	</div>
</div></div>
</div>
<div id="ecart_after_12380784" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 12380799 -->
<div id="ecart_before_12380799" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script src="http://app.cookieassistant.com/widget.js?token=4-vJ_duVIH5CCEDh1yPogQ" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

		var tool = '<div id="bulleshare_boutons_12380803" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_12380803\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Record%3A+784%25+meer+Chinese+toeristen+in+Marokko+http%3A%2F%2Fxfru.it%2FMK8Mc4\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html&amp;title=Record%3A+784%25+meer+Chinese+toeristen+in+Marokko&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.emarrakech.info%2FRecord-784-meer-Chinese-toeristen-in-Marokko_a108286.html&amp;description=Record%3A+784%25+meer+Chinese+toeristen+in+Marokko\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_12380803').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_12380797').hide(); $('#keyword_12380797').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
